临沧汽车网

    为什么我的世界火星计划2整合包进不去?

        发布时间:2019-09-21

        把这个删掉
        我也遇见过,再下一次。就下一个就好了。
        这个毛病有可能是因为上次游戏的时候内存不足而强行退出引起的你从哪里的东西

        回复:

        FML客户端最iog'其大意为:最低版本要求是6;contains的更多信息。
        解决方法:
        锻造模机已经找到你安装的插件版本的Minecraft以下不能发现一个问题
        bspkrscore.15
        文件日志/

        回复:

        你设置的游戏内存过大,普遍应该是1024mb
        要不然就是JAVA路径错误,
        我的世界如果愿意交个朋友吧
        QQ321358094

        回复:

        Mod和Mod之间有冲突。 推荐你去下大神们已经搞好的整合包

        回复:

        Forge mod Loader has found a problem with your mineoraft installation The mods and versions tisted below could not be found Forge:minimum version required is 10.12.1 The file 'ForgeModloader-otient-0.tog' contains more informat...

        回复:

        其大意为: 锻造模机已经找到你安装的插件版本的Minecraft以下不能发现一个问题 bspkrscore:最低版本要求是6.15 文件日志/ FML客户端最iog'contains的更多信息。 解决方法:删几个MOD

        回复:

        你从哪里的东西,再下一次,把这个删掉 我也遇见过。就下一个就好了。 这个毛病有可能是因为上次游戏的时候内存不足而强行退出引起的。

        回复:

        你从哪里的东西,再下一次,把这个删掉 我也遇见过。就下一个就好了。 这个毛病有可能是因为上次游戏的时候内存不足而强行退出引起的。

        回复:

        怎么给你?

        回复:

        等你消息呢

        回复:

        你设置的游戏内存过大,普遍应该是1024mb 要不然就是JAVA路径错误, 我的世界如果愿意交个朋友吧 QQ321358094

        回复:

        你从哪里的东西,再下一次,把这个删掉 我也遇见过。就下一个就好了。 这个毛病有可能是因为上次游戏的时候内存不足而强行退出引起的。

        回复:

        这个是出问题的地方所在。可能是mod版本不同,或是摸到之间有冲突,也有可能是mod重复了。 遇到这样的问题最好是把出问题的mod移出文件夹,如果不知道是哪个又问题,那就全部移出,在逐个放入,没放一个就开一次游戏。排除了问题mod就一般没事...

        上一篇:最近心情很烦。不顺。。 下一篇:你们买到的小米mix是不是这样的数据线,我感觉不是我平时用的数据线,还有查防伪为什么收货地址不一样

        返回主页:临沧汽车网

        本文网址:http://0883auto.cn/view-166696-1.html
          信息删除